Jump to content

[Ford Fusion 03/2004 1399cc F6JA 50Kw Diesel] Difficoltosa partenza a freddo


ragazzo75
Go to solution Solved by ragazzo75,

Recommended Posts

Buongiorno, ho un grosso problema su avviamento a freddo. Errori in diagnosi non ci sono, pressione gasolio in avviamento 280, giri motore li legge.

Ho sostituito tubi con pompetta xche come al solito presentava consumo sulla tubazione sotto il filtro aria.

Pulito pescante, candelette sono ok.

Non è cambiato nulla, a freddo fa fatica e quando si accende se provi a partire si spegne, riprovi 2/3 volte poi va e per tutto il giorno non ci sono problemi.

Tirato tubo direttamente dal serbatoio per escludere aspirazioni d'aria ma nulla.

Non so + cosa guardare....

Link to comment
Share on other sites

  • Replies 45
  • Created
  • Last Reply

Top Posters In This Topic

  • ragazzo75

    24

  • cdr

    6

  • peppino mibtel

    5

  • officina.meccanica

    1

Top Posters In This Topic

Le risposte a questa discussione sono 45 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,822
    Total Members
    213
    Most Online
    Maurizio Mae
    Newest Member
    Maurizio Mae
    Joined
  • Forum Statistics

    35.8k
    Total Topics
    415.4k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.