Jump to content

[Audi A3 07/2015 1600cc Cxx 81Kw Diesel] Spia candelette si accende a volte con errore p0641


filippo96
Go to solution Solved by filippo96,

Recommended Posts

Ciao   stamattina mi è arrivata un audi a3 con il problema  dell accensione spia candelette .  Spegnendo e riaccendendo sparisce e si riaccende in corsa dopo alcuni giorni.

In diagnosi centralina motore  mi da p0461 circuito sensore A .

A qualcuno è mai capitato ?? Potrebbe essere qualche cavo lesionato ?

Edited by filippo96
Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • filippo96

    2

  • Costantino

    1

  • peppino mibtel

    1

  • cumero.lorenzo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,834
    Total Members
    213
    Most Online
    meccatronicar
    Newest Member
    meccatronicar
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.8k
    Total Posts

  • Who's Online (See full list)

    • Dal Betta
    • Amabile salvatore
    • peppino mibtel
    • car elettronic
    • Redfifty
    • nico 74
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.