Jump to content

[Vw Polo 10/2015 1422cc CUS 66Kw Diesel] Mancato comando per avviamento con richiesta selettore marce in P, cambio 0AM, no Dtc in nessuna centralina!


IMPULSORE
Go to solution Solved by IMPULSORE,

Recommended Posts

  • Moderator

Buongiorno a tutti e buon anno!  :)

Il mio è già cominciato con una rogna che richiede il vostro aiuto.....che vado a spiegare...............

 

Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • IMPULSORE

    9

  • officina.meccanica

    2

  • peppino mibtel

    1

  • cumero.lorenzo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • lancia
    • Boss
    • Enrico Santacaterina
    • MondoMotors
    • albycorsa
    • autronix
    • superfast
    • atoslva
    • Rino
    • Lucar
    • Ferraro Calogero
    • peppino mibtel
    • cdr
    • Phoenix
    • Tommo
    • Stefano1970
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.