Jump to content

[fiat 500l 10/2005 1248cc 199b4000 62Kw Diesel] insufficente pressione olio motore


stive

Recommended Posts

buongiorno,in questa vettura circa una settimana fa',ho sostituito i 2 bulbi olio e l'elettrovalvola sulla pompa olio per l'errore p1541.

Adesso non si accende piu' la spia motore e non c'è piu nessun errore in CCM,ma appare nel quadro insufficente pressione olio motore a volte,lo puo fare 3/4 volte in un giorno,come stare un giorno senza farlo.

olio e filtro a posto,avete suggerimenti prima di smontare pompa olio?

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • stefanoatm

    2

  • stive

    2

  • pasquale

    1

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,996
    Total Members
    213
    Most Online
    Reno Car
    Newest Member
    Reno Car
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.5k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.