Jump to content

[fiat idea 09/2009 1368cc 350a1000 57Kw Benzina] errore p0101


elena
Go to solution Solved by elena,

Recommended Posts

buona sera,questa macchina e  entrata in officina con la spia mil accesa,e la spia dell'olio accesa,errore sensore di fase,ho tolto il coperchio punterie ,ho pulito una bella mezzora e ho sostituito il sensore di fase,molto imbrattato,adesso la macchina parte,ma gira male e accende la spia mil errore 0101 massa aria aspirata,a volte non accelera,dove posso aver sbagliato?
Link to comment
Share on other sites

  • Replies 13
  • Created
  • Last Reply

Top Posters In This Topic

  • elena

    5

  • peppino mibtel

    3

  • endriuu30

    2

  • piter

    1

Top Posters In This Topic

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • quadrinicar
    • max72
    • antonio pica
    • marcosette
    • officineplus
    • Boss
    • riccardo del piano
    • grillosoft
    • peppino mibtel
    • torre
    • Frenk
    • ulzega
    • c.d.mark
    • canemia
    • maximec
    • ANDREA CIRILLO
    • pasquale
    • Mik123
    • enzo car
    • chi980
    • MAURI68
    • Furlanetto Luca
    • domini
    • Brerek
    • stm74
    • pierdavide
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.