Jump to content

[vw up 06/2015 999cc CPGA 50Kw Bifuel B/Metano] abilitazione luci fendinebbia


stive
Go to solution Solved by stive,

Recommended Posts

salve,ho sostituito la centrale elettrica su questa vettura,adesso non mi funzionano piu' i fendinebbia,molto pro balmente la vettura da cui proviene non li aveva,anche se i codici sopra scritti erano completamente uguali.

ho provato a vedere se c'era un 'abilitazione,ma ne con TEXA GUTMANN LAUNCH BRAINBEE,sono riuscito,forse si potrebbe con LAUNCH sapendo in che canale andare e cosa modificare.

Qualcuno si è gia' scontrato con una problematica simile?

grazie

Link to comment
Share on other sites

  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • stive

    2

  • leo_sg91

    1

Top Posters In This Topic

Le risposte a questa discussione sono 2 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,098
    Total Members
    213
    Most Online
    Nando
    Newest Member
    Nando
    Joined
  • Forum Statistics

    36.4k
    Total Topics
    422.2k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.