Jump to content

[alfa romeo giulietta 06/2010 1600cc 940a3000 77Kw Diesel] non va aria calda comando bizona


alfredo1981

Recommended Posts

Lunedi mi lasciano questa macchina.. non va aria calda... in diagnosi mi porta feedback motorino miscelazione dx e sx... questa macchina ha stesso problema di altre del gruppo fiat che si rompono ingrannaggi?? se mi abbasso vedo i motorini che girano... stufa rotta??? successo a qualcuno....
Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • alfredo1981

    2

  • delta

    1

  • il re dei irni

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • torre
    • domini
    • Furlanetto Luca
    • stm74
    • pierdavide
    • Adelchi
    • Officina 476
    • Boss
    • emiliano monaco
    • pasquale
    • Phoenix
    • riccardo del piano
    • Ecofiltri
    • 2gmeccanica
    • mifransnc
    • ROBERTOGN
    • Stef.64
    • enzo59
    • GEPPO
    • trocola
    • Lkt56
    • RiccardoRG
    • eleuteri
    • giepirevisioni
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.