Jump to content

[kia rio 01/2015 1120cc d3fa 55Kw Diesel] spia motore accesa errore P2454


maax
Go to solution Solved by maax,

Recommended Posts

cari colleghi, arriva in officina questa vettura spia motore lampeggiante e dopo prova su strada nessun problema sotto il piede. rende bene. faccio diagnosi e trovo P2454 sensore pressione differenziale. azzero tutto. consegno vettura cliente dopo 30 km si riaccende (me lo aspettavo).  riprovo meglio auto, controllo valori con diagnosi e vedo a pieno carico 9,8 kpa che sarebbero se non sbaglio 98 mbar ...posso presupporre filtro libero.

controllato tubetti che giungono al sensore dal filtro  tutti ok. è già capitato a qualcuno? grazie

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • maax

    4

  • 0w30

    1

  • pav-04

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • 01429660564
    • Stef.64
    • dionisio
    • Philipp
    • cumero.lorenzo
    • Morgan83
    • badwork
    • TAURO GIUSEPPE
    • liistro
    • incardona
    • iotato
    • fabbro
    • robi40s.auto
    • Roberto62
    • Enzbenz
    • DiegoM
    • pasquale
    • marconi
    • mirko77
    • peppino mibtel
    • autobas
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.