Jump to content

[MERCEDES CLASSE A W169 07/2005 1500cc 266920 70Kw Benzina] errore su sensore hall asse cammes


fabbro
 Share

Go to solution Solved by fabbro,

Recommended Posts

  • Solution

Gentili colleghi,

                          abbiamo questa MB che da errori come in oggetto, ma secondo noi cè altro in ballo: la vettura ha fatto da pochissimo la catena, dichiarato dal meccanico con stacco motore.

Il meccanico (amico del cliente...) gli ha detto che la spia è dovuta ad un sensore...fatto sta che entra da noi e dalla diagnosi emerge l'errore 0001 "trasduttore asse camme segnale non plausibile".

Proviamo a sostituirlo con uno nuovo non originale, visto che in MB ci dicono di averne cambiati molti, ma ora saltano fuori altri due errori nuovi: 003 "trasduttore asse cammes riconoscimento cilindro 1 assente attivo" / 0004 "trasduttore asse cammes riconoscimento cilindro 1 non plausibile attivo", con motore avviato.

Io sento puzza di catena mal fasata e se la sono cavata cosi....  :angry:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 37 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,619
    Total Members
    213
    Most Online
    Eddis91
    Newest Member
    Eddis91
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.