Jump to content

[Alfa Romeo Stelvio 01/2018 2143cc 55271838 154Kw Diesel] Passive Entry non funziona


spaicher
 Share

Go to solution Solved by spaicher,

Recommended Posts

Salve a tutti, su questa Stelvio, dopo che è stato forzato il blocchetto chiave nella portiera lato guidatore, non funziona più il passive entry solo da questa portiera.

é stato sostituito il cilindretto chiave e la maniglia della portiera, che erano stati forzati.

Nella diagnosi non si legge niente, la portiera lato passeggero (avendo anch'essa il pulsante) fa funzionare correttamente il sistema passive entry.

sembra che l'antenna non rilevi la vicinanza della chiave dalla parte del guidatore.

Dai dati sembra che l'antenna sia nella portiera posteriore lato guida, che non è stata minimamente forzata.

Avete idee?

Oggi proseguo con la diagnosi per vedere se trovi qualcosa.

Grazie!

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.