Jump to content

[OPEL MOKKA 01/2015 1686cc A17DTS 96Kw Diesel] Il motore si avvia per poi spegnersi subito con rumore di ferraglia


badwork
 Share

Recommended Posts

  • Moderator

vado a casa del cliente perchè l'auto non parte dopo che ieri l'ha lasciata in garage senza nessun problema.

 

Km 106.000, tagliandata prima in opel ed ora da me.

 

L'auto parte per un attimo, si spegne subito ed emette un rumore di ferraglia nella zona fra cambio e motore.

 

Penso al volano o alla frizione, ma il rumore rimane attivo troppo poco per capire, potrebbe anche essere una  attuatore a farfalla che sbattacchia. Non insito e faccio portare la macchina con il soccorso in officina

 

Arriva il carro attrezzi e la macchina parte al primo colpo. Ora è da me e va che è un orologio. nessun dtc a parte un errore sulla comunicazione della chiave nell'elettronica centrale.

 

E' già capitato a qualcuno ?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 16

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,739
    Total Members
    213
    Most Online
    Gianpietro
    Newest Member
    Gianpietro
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.