Jump to content

[Fiat Panda 09/2003 1108cc 187A1000 40Kw Benzina] Panda quando è molto calda non parte per pochi minuti e poi va


ivanivanivan
 Share

Go to solution Solved by ivanivanivan,

Recommended Posts

Buongiorno,

mi è arrivata questa pandina con nessun guasto in centralina e un problema.

Parte benissimo praticamente sempre, ma se si fanno 30/40km abbastanza tirati e ci si ferma, per qualche minuto la vettura non si mette in moto.

Qualche mio collega ha già sostituito la pompa benzia e il blocchetto di avviamento così a caso senza ovviamente esito.

Io una mezza idea sull'interruttore inirziale me la sono fatta, ma qualcuno sarebbe così gentile da condividere uno schema elettrico?

Grazie

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 29 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.