Jump to content

[Fiat 500L 0/2013 1248cc 199B4000 62Kw Diesel] Errore P0097 pressione rail troppo bassa


gianni1810
 Share

Recommended Posts

Salve a tutti ho questa car in officina che a detta del cliente saltuariamente a freddo dopo qualche minuto si spegne e non riparte ..poi dopo qualche ora ferma riparte ..una volta ripartita a parte la spia motore accesa va bene per due o tre giorni per poi ripresentare la stessa anomalia .in effetti lo tenuta per qualche giorno in officina e il difetto non si è mai manifestato tranne stamattina.l’ho messa in moto con diagnosi collegata ed è partita normalmente ma la pressione rail si attestata intorno ai 150 mbar..nel momento che prendevo un manometro per misurare la bassa pressione si è spenta e non è più ripartita ..ho collegato il manometro su la bassa pressione e ho una pressione abbastanza alta circa 5 / 6 bar ...ho scollegato tutta la tubazione di ritorno ma nulla pressione sempre alta ...con il tubo di mandata clllegato alla pompa di alta pressione valore alto ..se scollego il tubo la pressione non supera i 2.5 bar ...in diagnosi sempre errore p 0087 ..avete suggerimenti?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 12

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.