Jump to content

[fiat bravo 04/2010 1.6cc 198A2000 88Kw Diesel] l'auto fatica a salire di giri, troppo turbo lag non entra mai in coppia.


nicola0078
 Share

Go to solution Solved by nicola0078,

Recommended Posts

  • Solution

Salve l'auto presenta 0 errori in diagnosi e la salita del motore è troppo lenta, fatica parecchio ad entrare in coppia. come se qualcosa andasse in conflitto su quest'auto, volevo una spiegazione sul piantone sterzo o hill holder. Questi due componenti anche non presentando errori possono tagliare la coppia?

 

Prove effettuate: Egr, corpo farfallato, tubazioni aria, filtro gasolio, sensore pre. gasolio sopra il flauto, controllo fase motore, sensore pedale frizione, sensore pressione aria assoluto coll.asp. valvola pierburg che comanda il turbo, TURBO REVISIONATO geometria ok. Abbiamo anche effettuato un incremento per vedere se migliorava ma non se lo prende, Fap ok.

 

L'auto non fà fumo nero e dai parametri non riesco a capire se il problema stà sull'aria o gasolio o altrove, potete aiutarmi ?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,739
    Total Members
    213
    Most Online
    Gianpietro
    Newest Member
    Gianpietro
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.4k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.