Jump to content

[Fiat Ducato 08/2014 1956cc 250A1000 85Kw Diesel] Spento in Marcia, non parte piu


Audi SP
 Share

Recommended Posts

Buonasera Colleghi..

mi trovo in forte crisi ormai da 1 mese con questo mezzo che si è spento in autostrada. Mi arriva da un collega il che mi ha verificato il tutto e non è riuscito a risolvere.. mi passa questa vettura e inizio a fare i miei controlli:

Errori in diagnosi nulla tutta pulita, pressione gasolio in avviamento 300/400/500/600/720 max finche non smetto di girare la chiave.. noto subito che non ho comando iniettori.

 

- Faccio verifiche su Fase con dime apposite ed OK

- Verifiche e analisi dei sensori camme e Motore ed OK

- Cavi, masse , alimentazioni ed OK

- Cambio la centralina motore ma nulla di fatto

- Verifico gli stati in diagnosi sia di abilitazione all'avviamento sia consenso e tutto regolare

- Verifico con ausilio del pompista  pompa e iniettori ed sono OK

- Scollego tutti gli attuatori e sensori che potrebbero far si che ho problemi disturbi di segnali, ma nulla di fatto.. sono arrivato al limite..  con alcuni colleghi ho già esposto questo problema..

spero che parlandone posso arrivare a una conclusione.

cosa ne pensate ??  :book:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 24

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,753
    Total Members
    213
    Most Online
    planine
    Newest Member
    planine
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.5k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.