Jump to content

[VW POLO AW 07/2018 999cc CHYB 55Kw Benzina] errore "front assist non dispnibile" con spia triangolo gialla


badwork
 Share

Go to solution Solved by badwork,

Recommended Posts

  • Moderator

Questa vettura ha subito un urto sulla ruota sinistra anteriore. Cambiata la sospensione con il telaio motore, il cambio, il semiasse sx , montante con cuscinetto . Controllati cavi, ma non vedo niente di fuori posto.

 

La vettura ora va bene ma rimane un triangolo di allarme sul quadro e la dicitura come da titolo.

 

Abs, sensori parcheggio, quadro strumenti, tutto funziona. fusibili controllati.

 

Ci sono diversi errore sulla rete, allego report.

 

Ho chiesto anche al carrozziere che ha smontato il paraurti (pochi danni di carrozzeria, solo parafango sostituito), ma a parte i sensori parcheggio non vedo radar o cose simili. Sapete se ci sono calibrazioni da fare.

 

Qualcuno ha esperienza?

spertino_polo_errori_can.pdf

Link to comment
Share on other sites

Le risposte a questa discussione sono 8 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

 Share

  • Member Statistics

    16,757
    Total Members
    213
    Most Online
    FEDE PAO
    Newest Member
    FEDE PAO
    Joined
  • Forum Statistics

    33.9k
    Total Topics
    394.7k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.