Jump to content

[w polo 9n 01/2002 1422cc AMF 55Kw Diesel] GALLEGGIANTE CON AUTO IN MOTO VA A 0


R.a SERVICE

Recommended Posts

salve questa polo 9n il galleggiante solo girando la chiave segna giusto e non scende verso la riserva , nel momento che metto in moto dopo 1/2 minuti che e al minimo vedi sul displei che la lancietta cominca andare verso la riserva e poi piano piano ritorna alla sua posizione giusta , continua cosi ogni tanto 

codice errore 0303

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • R.a SERVICE

    2

  • Phoenix

    1

  • mecconikc

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,831
    Total Members
    213
    Most Online
    dovi
    Newest Member
    dovi
    Joined
  • Forum Statistics

    35.9k
    Total Topics
    415.8k
    Total Posts

  • Who's Online (See full list)

    • TORMENTO
    • Tommo
    • fabbro
    • atoslva
    • stefmend
    • realip
    • bonadeoroberto
    • Phoenix
    • lunardopietro
    • lario
    • andy69
    • marconi
    • carservice gta
    • LELLO
    • Autronicar
    • Vincenzo88
    • officina.meccanica
    • maax
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.