Jump to content

[BMW X3 11/2005 1995cc 204D4 110Kw Diesel] A volte non tira, spia iniezione accesca, errori Sonda Lambda, MMA....


MaxBeer

Recommended Posts

Salve a tutti.

 

Premetto che su BMW non ho mai avuto problemi/rogne, ho sempre fatto manutenzioni e basta.

 

Il cliente mi dice che a volte non tira e accende la spia iniezione.

In diagnosi ho trovato:

41f6 Sonda lambda, segnale massa virtuale

41d6 Sonda lambda, segnale tensione di Nernst

4246 Centralina, interno 22

3ff0 Misuratore della massa aria

480a impianto filtro particolato.

 

Una volta cancellati ho provato la vettura su strada. Non ho avuto problemi, ma ad un certo punto la spia si è accesa ed ho ritrovato gli stessi errori.

 

Su questi motori non ho nessunissima esperienza, qualcuno saprebbe aiutarmi?

 

Grazie in anticipo.

 

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • MaxBeer

    2

  • cdr

    1

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,046
    Total Members
    213
    Most Online
    Mike88
    Newest Member
    Mike88
    Joined
  • Forum Statistics

    36.3k
    Total Topics
    420.7k
    Total Posts

  • Who's Online (See full list)

    • gatteschi
    • atax
    • liistro
    • IlSimo
    • fonos500
    • autorinnovasrl
    • Frenk98
    • ragazzo75
    • andy69
    • Gorandre
    • torre
    • stive
    • Maggiolino84
    • tra2992
    • angeloturbo
    • autobas
    • autofornitureorvieto
    • sbizzera.c
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.