Jump to content

[ford fiesta 03/2003 1400cc f6ja 50Kw Diesel] si è spenta in corsa


scican
Go to solution Solved by scican,

Recommended Posts

  • Solution

salve a tutti mi hanno portato questa fiesta , con carroattrezzi , il cliente mi ha detto che si è spenta in corsa

in diagnosi rilevo errori dei 4 iniettori

in diagnosi i giri motore salgono, i tempi iniezione anche se di poco salgono pure ..

 

controllato continuità cablaggio iniettori , ed è ok

a qualcuno è mai capitato ? centralina motore guasta ?

Link to comment
Share on other sites

  • Replies 14
  • Created
  • Last Reply

Top Posters In This Topic

  • scican

    3

  • boschservice

    2

  • liistro

    2

  • Costantino

    1

Top Posters In This Topic

Le risposte a questa discussione sono 14 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.5k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.