Jump to content

[fiat multipla 03/2006 1910cc 186a900 88Kw Diesel] accellerando brusco si spegne


ndonio
Go to solution Solved by ndonio,

Recommended Posts

alla car ho fatto il tagliando con la sostituzione della cinghia distribuzione, quando ho messo in moto tutto apposto poi a cominciato a borbottare , si e' spenta e per partire ho visto i guai, reset centralina, adattamento pressione reil, adattamento egr, ecc, ecc.  comunque e' ripartita ma accellerando brusco si spegne in centralina zero errori ho fatto diversi controlli e' sostituzione pompa gasolio bassa pressione, info?

Link to comment
Share on other sites

  • Replies 49
  • Created
  • Last Reply

Top Posters In This Topic

  • ndonio

    16

  • il re dei irni

    10

  • ciorben

    5

  • officina.meccanica

    4

Top Posters In This Topic

Le risposte a questa discussione sono 49 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,114
    Total Members
    225
    Most Online
    1rocco
    Newest Member
    1rocco
    Joined
  • Forum Statistics

    36.5k
    Total Topics
    422.6k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.