Jump to content

[audi a8 10/2005 3000cc asb 171Kw Diesel] problema serbatoio gasolio


scican
Go to solution Solved by scican,

Recommended Posts

  • Solution

salve a tutti , in officina mi ritrovo con questa auto messa in moto, dopo sostituzione radiatore acqua

dopo circa un 3 quarti d'ora di esercizio del motore l'auto si spegne ..

premetto che l'auto era a riserva .. stacco tubo filtro e noto che non arriva gasolio .. metto 15 euro di diesel e l'auto parte ...

dopo circa una mezz'ora si rispegne di nuovo , stessa storia metto il gasolio e parte ... l'indicatore mi segna più di un  quarto di serbatoio ....

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • scican

    4

  • Lanfranco Silenzi

    2

  • autosprint

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • lucchina
    • 01429660564
    • MAURI68
    • albycorsa
    • badwork
    • emirischia
    • gepmotors
    • erminio27
    • liistro
    • Stef.64
    • dionisio
    • Philipp
    • cumero.lorenzo
    • Morgan83
    • TAURO GIUSEPPE
    • incardona
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.