Jump to content

[suzuki vitara 05/2002 1590cc G16AK 59Kw Benzina] macchina non parte


franck dellapina
Go to solution Solved by franck dellapina,

Recommended Posts

Salve a tutti ho in officina questa car e il sintomo è che non parte,non arriva corrente alla pompa e alle candele non mandano corrente.Ho fatto controllare spinterogeno ,ma è funzionante....Ho fatto controllare centralina ma il tecnico che la vista mi dice che è funzionante......Qualcuno sa dirmi quali sono le alimentazioni che devono arrivare alla centralina?

Come sempre grazie in anticipo

Link to comment
Share on other sites

  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

  • franck dellapina

    3

  • officina.meccanica

    1

  • the mechanic

    1

Top Posters In This Topic

Le risposte a questa discussione sono 4 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,003
    Total Members
    213
    Most Online
    vitalii
    Newest Member
    vitalii
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • Clay1
    • Out Run
    • zuk
    • peppino mibtel
    • J-garage
    • lamelaa
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.