Jump to content

[Mercedes Benz C200 05/1997 1998cc 111 100Kw Benzina] Spia SRS accesa dopo sostituzione devio


franck dellapina
Go to solution Solved by franck dellapina,

Recommended Posts

salve a tutti come descritto in oggetto la macchina in questione presente il suddetto problema...........Dopo la sostituzione del devio luci la spia SRS si è accesa....la centralina non rileva problemi ,nessun errore , anche se la cosa mi puzza un pò visto che non riesco a leggere neppure la centralina motore.....A qualcuno è mai capitato?Avete qualche schema in più,noi usiamo TechData.....

Come sempre Grazie in anticipo....

Link to comment
Share on other sites

  • Replies 11
  • Created
  • Last Reply

Top Posters In This Topic

  • franck dellapina

    3

  • piter

    1

  • ecu2009

    1

  • correntealta

    1

Top Posters In This Topic

Le risposte a questa discussione sono 11 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • valterdecostanzi
    • angeloturbo
    • maax
    • TEKNORACING
    • alessio98
    • diego7832
    • alex sala
    • drcarsas
    • FaberF
    • car elettronic
    • dax67
    • Raffaelecar
    • lancia
    • Maser
    • IlSimo
    • bertini
    • giuseppe2016
    • mary1964
    • Celario Pierluigi
    • autofficinabrettonesrls
    • gio2020
    • ciorben
    • crrasrl
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.