Jump to content

[vw Polo 07/2014 1422cc cus 55Kw Diesel] Alzacristallo dx non va


Civitas

Recommended Posts

Problema, in questa polo non funziona alzacristallo a dx se azionato dal pulsante a dx, se lo aziono dalla pulsantiera lato guida invece funziona..

Controllato soliti cavi porta sia dx che sx tutto ok. Uno parte dalla centralina motorino di sx e non è interrotto gli altri due escono dall' interruttore e vanno direttamente sulla centralina motore vetro.  Pulsante provato un altro ma nulla. Se cambio il motorino deve essere attivato secondo voi? anche se da sx funziona?

 

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • Civitas

    4

  • andy69

    2

  • canemia

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • FaberF
    • drcarsas
    • maax
    • car elettronic
    • dax67
    • Raffaelecar
    • lancia
    • Maser
    • TEKNORACING
    • IlSimo
    • bertini
    • giuseppe2016
    • mary1964
    • Celario Pierluigi
    • autofficinabrettonesrls
    • gio2020
    • ciorben
    • crrasrl
    • fabrizio toracchio
    • fabbro
    • simoneopel
    • gusto
    • fabioo64
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.