Jump to content

[ford fiesta 07/2004 1242cc fuja 55Kw Benzina] Ventola raffreddamento non parte, parte solo alla massima velocità con l'a/c


marco.46

Recommended Posts

Salve a tutti ragazzi, ho un problema con questa Ford fiesta 1.2. Non vuole partire la ventola, parte solo quando accendo l'a/c e parte alla massima veolicità e non moderato come normale. Ho cambiato valvola temrostatica, sensore temperatura, pompa acqua e radiatore. i relè stanno bene e i fusibili anche....cos'è? sto uscendo pazzo. grazie

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • marco.46

    4

  • piter

    2

  • liistro

    1

  • andy69

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,005
    Total Members
    213
    Most Online
    monte85
    Newest Member
    monte85
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • capretti
    • pasquale
    • lancia
    • emirischia
    • andy69
    • Andrea EuroService
    • IlSimo
    • ciorben
    • romeopaolo
    • TAURO GIUSEPPE
    • stefmend
    • Off.degliangeli
    • Stef.64
    • Reale
    • peppino mibtel
    • Kristow
    • AUTOFFICINA DIAZ
    • liistro
    • puntocarsnc
    • canemia
    • rosario82
    • stratos037
    • sofimarche95
    • donato
    • diego
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.