Jump to content

[land rover freelander 2 03/2007 2179cc 224dt 118Kw Diesel] il quadro accende manca l imput per avviamento


diliberto giuseppe

Recommended Posts

Buon giorno a tutti come da titolo  la car mi e arrivata sul carro attrezzi  il cliente dice che e stata spenta regolarmente  , l indomani a visto che non funzionari qualche lampadina  e serpe da quello che dice il cliente , a controllato i fusibili  dice di aver sentito un rumore come se uno di questi sia saltato ,  la car non va più in moto cioè  il quadro accende, lo sterzo si sblocca  ma non da l avviamento ( col pulsante ) ho controllato tutti i fusibili , ma niente, in diagnosi  in centralina motore, abs, e trazione trovo l errore (p1250 errore segnale EFI. U0121 persa comunicazione con modulo abs )  aspetto consigli grazie .

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • diliberto giuseppe

    3

  • elettronic

    1

  • sensore

    1

  • leo_sg91

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,996
    Total Members
    213
    Most Online
    Reno Car
    Newest Member
    Reno Car
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.5k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.