Jump to content

[RENAULT CLIO III 09/2012 1461cc K9K67 55Kw Diesel] ERRORE P 0544 E P 1525


andy69

Recommended Posts

buongiorno

questa clio accende spia ma nienete recovery e valida

p0544  sens temperatura monte turbina

p1525  potenziometro cruise control

 

ora in diagnosi l unica cosa che vedo e che temp monte turbo rimane fissa a 100 C.. il cliente era gia stato in renaul e no ci avevano capito nulla

ho cambiato la sonda temperatura e non e cambiato nulla ..continuita cavi in ecu e ok ..

 

ho visto che ci sono alcuni casi ..ma nessuno risolutivo ..

idee ?  puo essere ecu bloccata o qualche sensore che la manda a massa ?

Link to comment
Share on other sites

  • Replies 16
  • Created
  • Last Reply

Top Posters In This Topic

  • andy69

    7

  • officina.meccanica

    3

  • autosprint

    1

  • rsw

    1

Top Posters In This Topic

Le risposte a questa discussione sono 16

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • lancia
    • Boss
    • Enrico Santacaterina
    • MondoMotors
    • albycorsa
    • autronix
    • superfast
    • atoslva
    • Rino
    • Lucar
    • Ferraro Calogero
    • peppino mibtel
    • cdr
    • Phoenix
    • Tommo
    • Stefano1970
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.