Jump to content

[mercedes b180 03/2014 1461cc k9k 80Kw Diesel] U300A interruttore accensione


nicola0078

Recommended Posts

Salve in diagnosi motore mi trovo questo

U300A interruttore accesione: segnale assente

Premeno la frizione per mettere in moto mi rimane il quadro acceso e il motore non gira, il motorino non parte proprio, raramente questo problema esce, per poi spegnere e riaccendere e funziona

prove effettuate sostituzione sensori frizione pedale.

Lauto non ha molti km 40 mila

Link to comment
Share on other sites

  • Replies 4
  • Created
  • Last Reply

Top Posters In This Topic

  • nicola0078

    2

  • boschservice

    1

  • leo_sg91

    1

  • sterjo

    1

Top Posters In This Topic

Le risposte a questa discussione sono 4

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    18,009
    Total Members
    213
    Most Online
    Ferraro Calogero
    Newest Member
    Ferraro Calogero
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.8k
    Total Posts

  • Who's Online (See full list)

    • pasquale
    • pegaso
    • cdr
    • peppino mibtel
    • alessio98
    • Stef.64
    • taddeo
    • car elettronic
    • Garage Imperia
    • incardona
    • sandrettialbino
    • andy69
    • Nazzario
    • lucchina
    • 01429660564
    • MAURI68
    • albycorsa
    • badwork
    • emirischia
    • gepmotors
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.