Jump to content

[Alfa Romeo Giulietta 02/2011 1956cc 940a5000 103Kw Diesel] L'auto perde potenza. Errori p0091 e p0092


Dacar Genova
Go to solution Solved by Dacar Genova,

Recommended Posts

Buongiorno, come da titolo va in recovery. Abbiamo sostituito sensore alta pressione sulla pompa come segnalato anche in un altro post sul sito ma il problema persiste. L'auto ha 240 mila km. Grazie a chi mi vorrà aiutare.

 

Link to comment
Share on other sites

  • Replies 12
  • Created
  • Last Reply

Top Posters In This Topic

  • Dacar Genova

    4

  • il re dei irni

    2

  • saetta

    1

  • leo_sg91

    1

Top Posters In This Topic

Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,001
    Total Members
    213
    Most Online
    J-garage
    Newest Member
    J-garage
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.6k
    Total Posts

  • Who's Online (See full list)

    • Stef.64
    • enzo59
    • GEPPO
    • torre
    • 2gmeccanica
    • trocola
    • pasquale
    • Lkt56
    • RiccardoRG
    • eleuteri
    • giepirevisioni
    • Boss
    • CARRAPE87
    • EDCAutotechniksrl
    • lancia
    • Reno Car
    • jon
    • salvatore.spitale-ss79
    • morrone
    • Matteo Galvagni
    • correntealta
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.