Jump to content

[nissan murano 10/2010 2488cc yd25 140Kw Diesel] ventola interna non funziona


carlito
Go to solution Solved by carlito,

Recommended Posts

Buongiorno,mi ritrovo con questa car che a seguito di un avviamento con booster non gli funziona più la ventola interna nessuna velocità,volevo controllare l'impianto partendo dai fusibili e relè ma non riesco a trovare lo schema elettrico.Qualcuno ha esperienza su questo mezzo o schema elettrico?ho controllato sul connettore della ventola e non gli arrivano 12v.

Link to comment
Share on other sites

  • Replies 3
  • Created
  • Last Reply

Top Posters In This Topic

  • carlito

    3

  • Phoenix

    1

Top Posters In This Topic

Le risposte a questa discussione sono 3 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,003
    Total Members
    213
    Most Online
    vitalii
    Newest Member
    vitalii
    Joined
  • Forum Statistics

    36.2k
    Total Topics
    419.7k
    Total Posts

  • Who's Online (See full list)

    • Clay1
    • peppino mibtel
    • stefano67
    • zuk
    • lamelaa
    • ANDREA CIABERTA
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.