Jump to content

[bmw x3 06/2006 2.0cc 204d4 110Kw Diesel] bmw x3 parte ma si spegne con avaria misuratore massa aria


poss75
Go to solution Solved by poss75,

Recommended Posts

buon giorno ho in officina un x3 2.0 d che al mattino si avvia ma dopo un secondo si spegne.al secondo avviamento gira perfettamente.presenta errore misuratore massa aria.sia sost il sensore che cancellando la spia come giro il quadro si ripresenta l'errore.

Link to comment
Share on other sites

  • Replies 17
  • Created
  • Last Reply

Top Posters In This Topic

  • poss75

    10

  • Autoriparazioni Andrea

    3

  • boschservice

    2

  • max72

    1

Top Posters In This Topic

Le risposte a questa discussione sono 17 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    18,098
    Total Members
    213
    Most Online
    Nando
    Newest Member
    Nando
    Joined
  • Forum Statistics

    36.4k
    Total Topics
    422.2k
    Total Posts

  • Who's Online (See full list)

    • OffDeMa
    • protecno
    • peppino mibtel
    • Fuelpoint
    • pasquale
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.