Jump to content

[suzuki swift 07/2006 1248cc z13dt 51Kw Diesel] pedale freno lungo


zuk
 Share

Go to solution Solved by zuk,

Recommended Posts

gentili colleghi, la car in oggettop mi è entrata ieri in officina con il pedale del freno che alla prima frenata va "in fondo".

ho subito fatto lo spurgo ma non ho risolto.

ho quindo escluso e provato la pompa che ha tenute perfette.

ricollego e rispurgo, alla maniera classica

controllo con tester errori( non presenti) e possibilità di spurgare con diagnosi, ma niente.

escludo, chiudendo, i tubi freno ma il pedale non migliora.

abs non ha perdite di olio

che può essere...

sono a corto di idee..........

grazie in anticipo

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 24 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,581
    Total Members
    213
    Most Online
    garage98
    Newest Member
    garage98
    Joined
  • Forum Statistics

    33.5k
    Total Topics
    390.7k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.