Jump to content

[opel corsa c 02/2005 1248cc z13dt 51Kw Diesel] spia olio motore gialla si accende dopo un pò di strada. motore nuovo


SudCar
 Share

Go to solution Solved by SudCar,

Recommended Posts

salve a tutti  . in officina ho questa opel corsa C 1300 diesel a cui ho appena rifatto il motore causa rottura del radiatore e il cliente ha continuato a caminare con la temperatura al massimo e praticamente ha fuso tutto.... sono state sostituite canne pistoni bronzine valvole ecc...il motore in moto va benissimo non presenta nessun problema ma provandola su strada dopo circa 7 / 10 km si accende la spia gialla del livello dell'olio  ( non la spia rossa) ho provato a verificare il livello la connessione del sensore massa sul motore ma l'auto fa sempre lo stesso problema. la spia poi si spegne se lascio la macchina con il quadro spento per qualche minuto. in diagnosi gestione motore nessun guasto , service azzerato ma il difetto è sempre quello. qualche idea??? :dimen: :dimen: :dimen: :dimen: :book: (a dimenticavo la macchina non ha il dpf)

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,587
    Total Members
    213
    Most Online
    klass
    Newest Member
    klass
    Joined
  • Forum Statistics

    33.5k
    Total Topics
    391k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.