Jump to content

[peugeot 206 10/2004 1398cc 8hz 50Kw Diesel] Non rende


maax
 Share

Go to solution Solved by maax,

Recommended Posts

buona sera mi trovo in officina con questa 206 1.4 HDI che non rende. la diagnosi non mi segnala nessun guasto, ma provandola mi sono accorto che il valore massa aria a pieno carico anzichè essere  650/700 è di circa la metà arriva al  massimo a 380 . ho pensato al misuratore massa aria ma dopo averlo sostituito non cambia nulla. Velocità massima 100km /h. ma se stacco misuratore arrivo anche ai 140 e oltre.  credo che se fosse fuori fase non partirebbe neanche  o no?  catalizzatore intasato ? egr aperta (però non fuma)...

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 18 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,616
    Total Members
    213
    Most Online
    iafanti
    Newest Member
    iafanti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    391.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.