Jump to content

[mazda 5 03/2007 2000cc rf 81Kw Diesel] non parte più


DANIO
 Share

Recommended Posts

Buongiorno la vettura ha subito una revisione del motore e dopo il rimontaggio non è piu partita,il motore gira,ma fa solo il primo cenno di messa in moto poi viene a mancare la tensione di alimentazione agli iniettori e non fa neanche piu cenno di partire,bisogna aspettare un minuto provare a rimettere in moto e fa solo cenno di partire e cosi via.

Nessun codice di guasto se non sporadiche mancanze di comunicazione can bus quadro strumenti ed abs.

Diagnosi effettuata anche in mazda con stessi risultati.

Ricontrollato tutto cablaggio ok fase ok.

Il sensore giri viene letto come la pressione gasolio.

Non sappiamo piu che fare a meno che non ci sia un problema interno ad una centralina,la macchina è stata ferma un mese.

Grazie in anticipo.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 13

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,616
    Total Members
    213
    Most Online
    iafanti
    Newest Member
    iafanti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    391.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.