Jump to content

[Vw Golf 4 10/2000 1.9cc AJM 85Kw Diesel] Golf 4 non parte a freddo


pav-04
 Share

Go to solution Solved by pav-04,

Recommended Posts

Ciao a tutti...

Ho la seguente vettura che non parte a freddo.

In diagnosi motore non riesco ad entrare e quando non parte cioè sempre da questa mattina(è partita 1 volta poi più nulla)e non si accende la spia candelette e la spia mil!e di conseguenza non và pompa gasolio di bassa e candelette!

Ho letto altre discussioni ma non c'è risoluzione del problema!

Con diagnosi:

Quadro strumenti - 01314 dati da ecu motore

Sistema comfort - 00849 info da +15 quadro

Abs - 01314

Ora i controlli dei fusibili l'ho fatti!ho provato a sostituire il famoso relè 109 ma niente!Anche il 103 delle candelette ma niente!

Ho smontato la ecu motore(tutto pulito) e ho provato a riscaldarla con pistola aria calda!Ma nulla!

Vorrei provare le alimentazioni e masse se x cortesia avete schema dei pin ecu motore!

Secondo voi è la ecu motore?se ne trovo una usata scodificata devo fare apprendimento?

Grazie in anticipo! :oO: :oO:

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 16 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,618
    Total Members
    213
    Most Online
    Gian262
    Newest Member
    Gian262
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.