Jump to content

[audi A4 avant 01/2007 1968cc BRD 125Kw Diesel] La vettura a volte non parte


angeloturbo
 Share

Go to solution Solved by angeloturbo,

Recommended Posts

Gentili colleghi sono Angelo

Questa mattina è arrivata in officina questa vettura che ha 105.000  chilometri, (non è la prima volta che ci metto le mani per questo problema )

Il cliente lamenta il fatto, che la vettura a volte non parte, sia a caldo sia a freddo.

la vettura quando non parte, sul display del quadro strumenti appaiono le scritte : filtro particolato,

adattamento fari, spia abs, simbolo antipattinamento, spia freno parcheggio.

Ho già sostituito qualche settimana fa, i relais del sistema iniezione, che si trovano sotto la centralina di iniezione, situata dentro la scatola di plastica nel  vano motore lato guida .

in memoria errori dopo l'evento trovo il codice: P01314 (linea di comunicazione della centralina motore nessun segnale) .

Ricordo a tutti voi, che questa vettura ha il sistema immobilizer nel quadro strumenti.

grazie per tutti i suggerimenti

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 10 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,621
    Total Members
    213
    Most Online
    Alessio tinti
    Newest Member
    Alessio tinti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.2k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.