Jump to content

[fiat stilo sw jtd 10/2003 1910cc 192A1000 85Kw Diesel] non chiude le portiere con il telecomando


sir anthony
Go to solution Solved by sir anthony,

Recommended Posts

buonasera a tutti, mi spiego meglio: usando la chiave sulla serratura le chiusure centralizzate funzionano, con il telecomando(originale sulla chiave) non succede nulla, non apre e non chiude.ho fatto testare il telecomando da un tecnico,anzi entrambi i telecomandi(ne possiede due) e funzionano ,il segnale esce, probabilmente il ricevitore non riceve il segnale.la mia diagnosi(tecnomotor)non prevede nessuna prova sulle centralizzate,secondo voi quali controlli posso fare per assicurarmi che sia proprio quello? e dove e' ubicato?      grazie.

Link to comment
Share on other sites

  • Replies 5
  • Created
  • Last Reply

Top Posters In This Topic

  • sir anthony

    2

  • boschservice

    1

  • elmiki1

    1

  • commodore

    1

Top Posters In This Topic

Le risposte a questa discussione sono 5 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,926
    Total Members
    213
    Most Online
    Stranatta
    Newest Member
    Stranatta
    Joined
  • Forum Statistics

    36k
    Total Topics
    418k
    Total Posts

  • Who's Online (See full list)

    • pasquale
    • riotti
    • Varni Orazio
    • maximec
    • autorimessatuscolano
    • ragazzo75
    • Gibò
    • cdr
    • fabbro
    • Dany
    • sergiot
    • peppino mibtel
    • aldrigopierpaolo
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.