Jump to content

[vw polo 03/2004 1422cc amf 55Kw Diesel] malfunzionamento a freddo


stive

Recommended Posts

salve,

questa car a freddo o dopo qualche ora che sta ferma, gira male al minimo tipo a 2 cilindri, e fa molto fumo blu come di gasolio incombusto, poi dopo qualche minuto ripremde ad andare bene.

la correzione iniettori quando fa il problema è:

cil 1  -2.90

cil 2  -0.40

cil 3  +2.95

appena tutto insieme ricomincia ad andare passa a:

cil 1  -0.50

cil 2  -0,35

cil 3  +0.60

come agireste, forse problema di compressione?

grazie.

Link to comment
Share on other sites

  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

  • stive

    1

  • dodo801

    1

  • giana

    1

Top Posters In This Topic

Le risposte a questa discussione sono 2

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,951
    Total Members
    213
    Most Online
    Paolo Brentauto
    Newest Member
    Paolo Brentauto
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.5k
    Total Posts

  • Who's Online (See full list)

    • adelmo
    • officina.meccanica
    • O.E,R
    • Matteo90
    • Tommo
    • centrautotalenti
    • marino2525
    • fabbro
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.