Jump to content

[SUZUKI JIMNY 02/2007 1461cc K9K266 63Kw Diesel] a volte non parte a caldo,errore p0335 sensore giri


giana
Go to solution Solved by giana,

Recommended Posts

  • Solution

buongiorno,ho in officina questa jimny 1.5 ddis 63 kw alla quale ho sostituito il sensore giri circa un mese fa.

il sensore è originale suzuki,l'ho sostituito perchè  l'auto non era partita ed avevo trovato in memoria questo errore.

dopo un mese l'auto non parte,essendo in zona vado sul posto ,faccio diagnosi con kts e ritrovo il p0335

nei valori reali non vedo il numero di giri

porto l'auto in officina,nel frattempo si è raffreddata e parte.

cancello memoria,stacco sens giri,l'errore è quello (p0335)ma i giri li vedo nei valori.

stacco anche il sens fase e non vedo piu  i giri,lascio staccato solo il sens fase e l'auto parte al 2° tentativo.

i cablaggi e le spine sembrano in buono stato,come pure il pettine ecu.

cerco aiuto,grazie

Link to comment
Share on other sites

  • Replies 6
  • Created
  • Last Reply

Top Posters In This Topic

  • giana

    4

  • dallacorte

    2

  • cdr

    1

Top Posters In This Topic

Le risposte a questa discussione sono 6 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,926
    Total Members
    213
    Most Online
    Stranatta
    Newest Member
    Stranatta
    Joined
  • Forum Statistics

    36k
    Total Topics
    418k
    Total Posts

  • Who's Online (See full list)

    • Eros
    • Stef.64
    • victor
    • pasquale
    • cdr
    • peppino mibtel
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.