Jump to content

[alfa romeo 159 01/2008 1910cc 939a2000 110Kw Diesel] alfa 159 motore stenta a partire a freddo


gta
Go to solution Solved by gta,

Recommended Posts

Buongiorno a tutti, la vettura in oggetto per far avviare il motore a freddo devo insistere parecchio, dopo la partenza fuma leggermente, in diagnosi nessun errore ( forse sono stati cancellati da altra officina che ha visionato l' auto prima di me) parametri gasolio alta pressione perfetti candelette funzionanti compressione buona vettura con 100.000 km. valvola egr gia' sostituita, a qualquno e' gia capitato un problema simile? Grazie

Link to comment
Share on other sites

  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

  • gta

    7

  • cdr

    5

  • Autoriparazioni Andrea

    2

  • piancastelli

    2

Top Posters In This Topic

Le risposte a questa discussione sono 27 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

Guest
This topic is now closed to further replies.
  • Member Statistics

    17,951
    Total Members
    213
    Most Online
    Paolo Brentauto
    Newest Member
    Paolo Brentauto
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.5k
    Total Posts

  • Who's Online (See full list)

    • fabbro
    • lancia
    • Alex23
    • canemia
    • coxo
    • vittori2016
    • Stef.64
    • alessandro012
    • Asso
    • andy69
    • boschservice
    • apollokid
    • albycorsa
    • autronix
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.