Jump to content

[alfa romeo 156 sw 03/2001 1899cc ar37101 81Kw Diesel] Errore p1320 sensore albero a camme / albero a gomito....interruzione


massimooo

Recommended Posts

Buongiorno a tutti. ho in officina questa 156 jtd che, in moto, fumava e picchiava.

Il cliente mi ha portato un motore usato e l'ho montato!

La macchina stenta a partire ma si ferma immediatamente. errore presente p1320: interruzione albero a gomito albero a camme. Ho rimontato i due sensori del motore vecchio (partiva) ma nulla! sempre quel maledetto errore. Domanda, Gli iniettori sono codificati e devo montare quelli vecchi? grazie

Link to comment
Share on other sites

  • Replies 7
  • Created
  • Last Reply

Top Posters In This Topic

  • massimooo

    3

  • badwork

    2

  • piter

    1

  • autobas

    1

Top Posters In This Topic

Le risposte a questa discussione sono 7

Sei un Meccatronico?

per accedere a tutta la Community!

  • Member Statistics

    17,940
    Total Members
    213
    Most Online
    GIUSEPPE RAGGI
    Newest Member
    GIUSEPPE RAGGI
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.2k
    Total Posts

×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.