Jump to content

[ford focus 02/2012 1.6cc t1db 85Kw Diesel] motore a freddo zoppica


ferri
Go to solution Solved by ferri,

Recommended Posts

buongiorno,

ho questa vettura , con km 100000 , che in particolare a motore freddo non gira regolare, mentre a caldo e' nella norma(correzione iniettori vicino a 1)

in autodiagnosi con bosch ho i seguenti errori:p02d300 iniettore cil 4 valore max limite di regolazione raggiunto

                                                                  p02d100 iniettore cil 3 valore max limite di regolazione raggiunto

                                                                  u041800  comunicazione Can con centralina abs/esp segnale errato

La spia motore non si accende , ma comunque il cliente ha avvertito il problema.

Il cliente ha gia' provato a mettere additivo nel serbatoio, dice che e' migliorata ma di poco.

Secondo la vostra esperienza e' possibile risolvere facendo la codifica degli iniettori?

Grazie

Link to comment
Share on other sites

  • Replies 27
  • Created
  • Last Reply

Top Posters In This Topic

  • ferri

    7

  • nicola53

    5

  • dallacorte

    3

  • graziano57

    2

Top Posters In This Topic

Le risposte a questa discussione sono 27 e l'autore l'ha contrassegnata: DIFETTO RISOLTO!

Sei un Meccatronico?

e LEGGI SUBITO la SOLUZIONE

  • Member Statistics

    17,948
    Total Members
    213
    Most Online
    Gcar
    Newest Member
    Gcar
    Joined
  • Forum Statistics

    36.1k
    Total Topics
    418.4k
    Total Posts

  • Who's Online (See full list)

    • There are no registered users currently online
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.