Jump to content

[Interstar 07/2002 2463cc G9U A7 84Kw Diesel] A volte non parte


ragazzo75
 Share

Go to solution Solved by ragazzo75,

Recommended Posts

  • Solution

Ciao, questa sera è la seconda volta che esco in strada per cercare di capire il difetto su questo furgone, arrivo sul posto collego diagnosi e provo avviamento ma parte al primo colpo.

Il cliente dice che  a volte non parte, fa avviamento anche insistito ma non va in moto, poi magari lascia passare 5 minuti e si accende subito.

In diagnosi immobilizer trovo "dati urto in memoria" non da nessun codice, nella ricerca texa mi da problemi di chiave o antenna, il dubbio che sia veritiero  è che non riesco a cancellarlo.

In diagnosi motore la prima volta ho trovato sensore posizione egr e sincronizzazione albero a camme e albero motore, oggi invece ho trovato sensore flusso aria e ancora sincro fase e giri.

La distribuzione è stata fatta 2000 km fa non da me,(il mezzo ha km 210000) il cliente ha già provato a usare chiave di scorta ma il difetto lo fa ugualmente e  la spia allarme dice che si spegne.

Allego immagini degli errori.

interstar_3.jpg

interstar_2.jpg

interstar_0.jpg

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 7 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,618
    Total Members
    213
    Most Online
    Gian262
    Newest Member
    Gian262
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.