Jump to content

[Mercedes ML 320 11/2006 2987cc 642940 165Kw Diesel] Parte ma si ferma dopo 5 secondi


lothar
 Share

Go to solution Solved by lothar,

Recommended Posts

Buongiorno a tutti,

sono nuovo di Autodiagnostic colgo l'occasione per salutare tutti e fare i complimenti per il blog.

Richiedo aiuto perché abbiamo un problema su un ML 320 del 2006. L'auto parte ma si spegne da sola dopo 5 secondi, memoria guasti zero.

Abbiamo escluso il gasolio dato che l'abbiam fatta girare con diesel pulito ed il fap dato che nonostante desse in memoria livello di fuliggine elevato, spostandolo (la posizione è comoda) non cambia nulla.

Ringrazio in anticipo quanti risponderanno.

Buon lavoro..

 

 

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 12 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,616
    Total Members
    213
    Most Online
    iafanti
    Newest Member
    iafanti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    391.9k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.