Jump to content

[Peugeot 1007 05/2006 1400cc 8hz 50Kw Diesel] Gira ma non parte


Sauro
 Share

Go to solution Solved by Sauro,

Recommended Posts

L'auto dopo una sosta non è più ripartita.

In diagnosi motore ho:

P2137 Posizione pedale acceleratore disturbo funzionale

P0704 interrutore frizione segnale non plausibile

entrambi non cancellabili.

Negli stati ho:

centralina motore bloccata

 

In BSI nessun errore ma negli stati ho:

centralina motore bloccata.

 

Pressione rail: 45 Mpa

(Ho provato a caricare con pompetta manuale il circuito e mi sembra carico,poi in caso avesse problemi non potrei avere  45Mpa misurati in avviamento)

 

giri in avviamento: 256

 

Ho provato uno stacco batteria ma le cose sono rimasta le stesse.

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 11 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,618
    Total Members
    213
    Most Online
    Gian262
    Newest Member
    Gian262
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.