Jump to content

[classe a 168 09/2003 1689cc 668942 70Kw Diesel] a volte non si accende il quadro e non gira mot. avviamnento


stive
 Share

Go to solution Solved by stive,

Recommended Posts

in questa vettura a volte (spesso)non si accende il quadro strumenti con le varie spie e lancette,ma funziona solo la spia asr in maniera regolare.i serevizi sotto chiave funzionano,ma la car in queste condizioni non si avvia (non gira neanche il motorino avviamento).durante il problema riesco a fare la diagnosi al quadro strumenti,ma non alla centralina motore e abs.penso ad un problema di alimentazione dal blocchetto elettrico chiave o ad un rele.se qualcuno mi puo dare un idea o se è un problema conosciuto. grazie atutti per l'aiuto

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 13 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,620
    Total Members
    213
    Most Online
    OFFICINE GUIDI
    Newest Member
    OFFICINE GUIDI
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.