Jump to content

[fiat panda 08/2007 1200cc 188a4000 44Kw Benzina] si spegne


adelmo
 Share

Go to solution Solved by adelmo,

Recommended Posts

buona sera a tutti sentite questa:Ho in officina una panda 4x4 1200 la vettura appena arriva in temperatura si spegne poi riparte subito va un po e lo rifà in centralina p0606 errore micro cip centralina guasta cosa ho fatto:pulite tutte le masse,contollato alimentazioni ecu,sotituito sensore fase anche se il segnale era buono poi siccome ho notato che staccando il sensore temperatura il difetto era più sporadico sostituito anche quello per niente,carica atr ok ,dopo aver controllato cablaggi vari ,mi sono arreso sostituito centralina ,risultato uguale a prima :angry: :angry: :angry: mo che posso fare gli do fuoco... quando fa il difetto la temperatura nel quadro va sul rosso e la spia si accende poi riscende, provato anche a staccare il quadro niente, l'unica differenza e che lo fa meno penso sia perché va in recoveri??? boooooooooo égia capitato a qualcuno????????????   

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 21 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,618
    Total Members
    213
    Most Online
    Gian262
    Newest Member
    Gian262
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.