Jump to content

[audi A4 06/2011 1968cc cag 105Kw Diesel] non funzionano il retronebbia, fendinebbia interuttore luci, tergi anteriore


angeloturbo
 Share

Go to solution Solved by angeloturbo,

Recommended Posts

Gentili colleghi sono Angelo. Ho bisogno del vostro aiuto.

Ieri mi è entrata in officina questa auto, il cliente lamenta il fatto, che di colpo non funzionano, gli antinebbia, il retronebbia, il tergi anteriore, e con il quadro acceso, e interruttore luci sullo 0 le luci anteriori e posteriori non si spengono.

l'errore sempre presente in centralina (elettronica centrale) è collegamento can bas disturbato.

Vi è mai capitato?

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 8 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,621
    Total Members
    213
    Most Online
    Alessio tinti
    Newest Member
    Alessio tinti
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392.1k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.