Jump to content

[CLK 200 KOMP 06/1999 1998cc M111944 141Kw Benzina] mancate accensioni


ILSUPERBO
 Share

Go to solution Solved by ILSUPERBO,

Recommended Posts

  • Solution

La seguente vettura se la si sollecitava in accellerazione, andava a 3 cilindri di continuo.

Poi la spegnevi e la rimettevi in moto e rifunzionava fino al ripresentarsi del problema.

IN diagnosi riportava mancate accensioni generali e anche ai cilindri singoli. mi sembra 2 e 4

Provato compressione 10bar a tutti e 4 i cilindri.

Ho cambiato le 2 bobine e i  2 cavi completi e le 4 candele.

Pulito il debimetro e la macchina andava.

Dopo pochi giorni stesso identico difetto.

Se si chiede tanta potenza comincia a perdere colpi e la macchina va a 3.

HO cambiato il filtro benzina e misurato la pressione benzina va a circa 6 bar.

Da sottolineare un particolare che ho trascurato, perchè la macchina comunque andava. Il sensore ti temperatura aria integrato nel misuratore è rotto mi dà sempre -40gradi.

Il debimetro sano costa caro e il cliente non è disposto a spendere oltre. Vorrei trovare una soluzione poco dolorosa.

 

Link to comment
Share on other sites

Attenzione

Le risposte a questa discussione sono 28 e l'autore l'ha contrassegnata: "DIFETTO RISOLTO"

Le risposte sono RISERVATE agli Autoriparatori.
Se sei un Autoriparatore


 Share

  • Member Statistics

    16,620
    Total Members
    213
    Most Online
    OFFICINE GUIDI
    Newest Member
    OFFICINE GUIDI
    Joined
  • Forum Statistics

    33.6k
    Total Topics
    392k
    Total Posts
×
×
  • Create New...

Important Information

This site or third-party tools used by this make use of cookies necessary for its operation and useful for the purposes described in the Cookie Policy. If you want to learn more or opt out of all or some cookies, please consult the Cookie Policy . By closing this banner, clicking on a link or continuing to browse in any other way, you consent to the use of cookies.